Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 29

Thread: Stat bar in signature

  1. #11
    dallaswynn Guest

    Sorry

    No luck. Thanks for the help, but maybe someone knows a mod that can just do it for me?

  2. #12
    Join Date
    May 2004
    Location
    Conway, AR
    Posts
    1,392
    I tried, dallaswynn, but I didn't have any luck, either...

    Wayne
    I get my directions from above.
    View my profile

  3. #13
    Join Date
    Jan 2007
    Location
    Russellville
    Posts
    877
    I see it on your post above Dallas, but i'm guessing it's not in your signature.

    If it still don't work, try putting something big from photobucket in there like my cito logo or ammo can picture. Also, don't forget the "Always attach my signature:" box needs to be set to YES

    Since this thread is still in a "test" section, go ahead and try again. If it don't work put some img code of a photobucket image or another net image and see if that pops up.

    I don't think it is something the mods can actually help with, it's more of a caching issue with the way the software and/or hosting service is displaying the images. That is also why it will "backfill" all of a person's previous post where it previously was not working.

    On a side note, I just checked "Attach signature (signatures can be changed in profile)" and hit preview and it showed my stat bar again.

    Curious, you using firefox or IE?

  4. #14
    dallaswynn Guest

    Hello again.

    I see it now in all of my posts but the one above. That is a little weird, but maybe it is working now.

  5. #15
    dallaswynn Guest

    Alrighty

    Thanks everyone for your help, I don't know what happened but it is working now. I am using firefox. I am going to see if I can put my Avatar back and post one more time.

  6. #16
    dallaswynn Guest

    Last post here

    Let's see if it works. Thanks everyone.

  7. #17
    bluesybreeze Guest
    Woo-hoo! Got it working! Now get off of here and go caching I'm glad it finally got going for you. I know it drove me crazy when I was messing with mine. Good luck

  8. #18
    Geezer_Veazey Guest
    This is a test.

    Click URL here for my seal of gratitude.

  9. #19
    jasonddickerson Guest
    OK. so is this signature thing working or not?

  10. #20
    jasonddickerson Guest
    Can someone help me get this working. I have never had so much trouble with just a signature... There has to be an undocumented trick. I have tried many different suggested formats such as IMG tags in URL tags, turning avatar on and off, etc... I have [IMG***]http://www.geocaching.com/profile/?guid=e54abec0-3b45-470f-b100-a13d18ca7dfe[/IMG***] for now...

    Any help would be appreciated.

    Jason

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •